Vulnérabilité Log4j

Comme vous le savez peut-être, le problème de sécurité répandu lié à la vulnérabilité Java Log4j qui a affecté de nombreux services en ligne.

Log4j est un outil de journalisation open-source basé sur Java. Dotcom-Monitor n’utilise Java sur aucun de nos serveurs ou dans aucun des produits installés sur les sites clients et nous n’avons pas été exposés.

Nous prenons très au sérieux notre obligation de protéger vos données clients. N’hésitez pas à nous contacter si vous avez des questions.

Share on facebook
Facebook
Share on twitter
Twitter
Share on linkedin
LinkedIn
Share on email
Email
Share on print
Print